首页 » 互联网资讯 » 正文

误安装了eaccelerator高版本,如何改成低版本

在安装eaccelerator时选择了new,安装完才发现我的论坛程序对新版本的兼容和支持很差,现在想换回旧版本,如何操作呢?先行谢过了!


重新运行,选old就行了

斯洛伐克vps

发表评论