首页 » 互联网资讯 » 正文

谁能帮忙测试下军哥的PHP自动升级脚本能不能降级

我升到了php5.3,好多程序没法安装了,像shopex,杰奇,凡是带zend的程序我试了好多个都不能用了
想降回php5.2

搜了一下版面的贴子军哥建议别人试一下看能不能那样降回去

但军哥自己也没有测试过,问的那个人后来也没有测试过

有没有好心人给测试下啊,我菜鸟,不敢测试,怕搞到最后要重装


测试过可以降,不过配置文件还有一些地方需要调整

Zoolz.com云备份

发表评论