首页 » 互联网资讯 » 正文

LNMPA只要升级过PHP版本不能正常使MC缓存

我发现LNMPA只要升级过PHP版本,肯定不能正常使用MC缓存。上次我另外一个帖子问军哥,为什么我的MC不能使用,后来我们专门重新搞了个VPS测试发现。只要不升级PHP版本,你装没问题。如果使用PHP升级脚本升级PHP,就不能用了。

防ddos

发表评论