首页 » 互联网资讯 » 正文

LNMP 0.9中的nginx 升级到官方1.25版本有问题?

我用的lnmp0.9其中nginx总会莫名其妙的自动关闭,日志也看不出什么原因,想升级到1.25试试,请问会有问题吗?


自动关闭应该是和系统模板有关系

瑞典vps

发表评论