首页 » 互联网资讯 » 正文

安装配置eAccelerator 其中出现错误

我安装的是军哥的0.7的版本 但是安装安装配置eAccelerator 到这步的时候就提示以下错误

./configure –enable-eaccelerator=shared –with-php-config=/usr/local/php/bin/php-config

configure: error: invalid variable name: –enable-eaccelerator


你自己输的命令?
你自己看看你输的enable-eaccelerator前面的-对不对

自建邮局

发表评论