首页 » 互联网资讯 » 正文

安装不成功,之前好像安装了0.7版本

大概提示是
===================================== Check install ===================================
Error: /usr/local/nginx not found!!!
/usr/local/php [found]
Error: /usr/local/mysql not found!!!
========================== Check install ================================
Sorry,Failed to install LNMP!
Please visit https://bbs.vpser.net/forum-25-1.html feedback errors and logs.
You can download lnmp.log from your server,and upload lnmp.log to LNMP Forum.


早就已经说过debian 5源有问题,无法使用,请换debian 6

xampp

发表评论